走ってナンボ

アルファ・ロメオを始めとする「ちょっと旧いイタ車」を一生懸命維持する中での天国と地獄をご紹介します。

スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

電気地獄

昨日のブログで正統派を目指すと書いたのですが、そこはアルファ・ロメオでなかなかそういうワケにも行かないようです(苦笑)

コトの起こりは、オーディオの交換でした。私のSpiderにはアルファ156の純正だったKENWOOD製のCDレシーバーが装着されていました。このオーディオは純正だったこともあり、ちゃんとアルファ・ロメオのロゴが入ったものだったのですが、CD1枚がけのため交換が面倒でしたので、アルファ164に付けていたSONY製のMDレシーバーとCDチェンジャー(10連装)に交換しようと考えたのです。

DSC00497.jpg

そんな面倒なことをせずにi-podトランスミッターでも装着すれば簡単なのですが、どうもi-podは苦手なので敢えてCDチェンジャーにコダワったのですが、それが問題を引き起こしてくれました。

DSC01129.jpg

交換作業はCDチェンジャーをどこに置くか…という問題程度で、簡単に済むはずでした。チェンジャーは本来ならばトランクに設置するのが自然なのですが、ただでさえ狭いトランクの中に置きたくはなかったので、リアの物入れの中に設置することにしました。ここだとマガジンの交換も楽なことと、配線の距離が短いという利点もあります。作業は順調に進み、配線も全て完了したのですが、どういうワケか取り付けるとオーディオの電源がすぐに落ちてしまうのです。
その日は結局、時間切れ…となってしまい、配線むき出しのまま一旦は乗って帰ることになったのですが、そこで驚くべき問題が起こりました。

DSC01128.jpg

何と!ブレーキを踏むとカーテシーランプが点くのです(苦笑)
最初はブレーキと連動していることが分からず、ドアが半ドアなのかと思い、閉めなおしたりイロイロやってみたのですが、やはりブレーキを踏むと足元が明るくなります。これは主治医の新手のイタズラだと思っていたら、更にブレーキを踏んでもブレーキランプが点かないことが発覚しました。これは走行していて危険ですし、何より立派な整備不良です(泣)
ここに至って、これはイタズラなんかじゃないと思い、再度入院させたところ、コトはどんどんオオゴトになって行きました。

DSC01130.jpg

DSC01131.jpg

メカニックのT君が、偶然同じオーディオを持っていたためそちらを配線して見て、症状が出なければ私のオーディオが単に壊れていたことになるのですが、いざ配線してみるとやはり症状は同じです。配線を全てチェックし、コネクターを確認し…と、どんどん店開きの点数は増えて行きます。
単なるオーディオの交換だったのですが、それが走行不能という事態にまで発展してしまいました。

DSC01133.jpg

工場長のIさんも、サービスマニュアルを取り出して配線図を確認したりするのですが、残念ながらブレーキを踏むと室内の電気が点くという症状はどこにも書いてはありません。
皆でそろって首をかしげるばかりだったのですが…、配線図を眺めていたIさんが「まさか…」という表情で、ヒューズボックスを開けてゴソゴソやっていたその手には切れた20Aのヒューズが握られていました。

DSC01132.jpg

では、どうしてヒューズか切れたらこのような症状が出たのでしょうか?通常では考えられないことです。
どうやら、オーディオの配線をする際に、バッテリー直下のこのヒューズが切れてしまい、ストップランプへの電気が流れなくなってしまったのですが、同時に行き場のなくなった電気は分岐を通ってカーテシーランプを点けてしまったようです。
オーディオへの電気もその微電流で待機電力としては充分だったために一旦は液晶表示が点いたものの、いざ電源を入れるとその必要電力はなく、結果として落ちてしまったというのが真相だったようです。

DSC01134.jpg

かくして全ての問題は解決し、オーディオも無事に交換できたのですが、今回のトラブルは全員にとって初めての経験でした。
しかし、改めて電気の問題は、「まずはヒューズ」という鉄則を再確認した一件でもありました(苦笑)

クリック↓お願いします!
b_01.gif

スポンサーサイト

テーマ:アルファロメオ - ジャンル:車・バイク

コメント

たまにありますよねこういうの(^^;
私も前に経験があります、まさかヒューズとは思わないんですよねぇ(苦笑)

整備の基本、正常な点火、正常な燃焼、正常な冷却はやはり黄金律です(泣)

>510190さん
ヒューズが切れた原因は何だったのでしょうか?
イタ車等で良く言われる事ですが「容量不足のところに配線分岐してはいけない、出来るだけ元電源に近い所から引いた方が・・・」後付けの時に電気のバランスが崩れることがあるとある人から聞いたもんで。

  • 2007/09/03(月) 23:00:51 |
  • URL |
  • Chousuke #-
  • [ 編集]

>Chousukeさん
恐らく、オーディオの配線時に切れたものと思われます。Spiderの場合はアクセサリー電源がないので、オーディオはキーを切っても点きっぱなしになるんだそうです。そこで、後付の場合はイグニッションから直取りするケースが多いのですが、私のオーディオもその直取りをやってました。

>510190さん
どうもです。直取りなら問題ないと思いますよね。
配線の時に何か大きな突入電流があったのかな。

  • 2007/09/03(月) 23:15:52 |
  • URL |
  • Chousuke #-
  • [ 編集]

コメントの投稿


管理者にだけ表示を許可する

トラックバック

トラックバックURLはこちら
http://ig510190.blog83.fc2.com/tb.php/302-073ca456
この記事にトラックバックする(FC2ブログユーザー)

FC2Ad

上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。